[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 06 - Le Alfa di oggi e di domani
 147, 156, 166, GT
 Salve a tutti
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

Nino
Nuovo Utente


Regione: Sicilia
Prov.: Palermo
Città: Palermo


7 Messaggi

Inserito il - 11/02/2012 : 16:39:57  Mostra Profilo Invia a Nino un Messaggio Privato  Rispondi Quotando
Ciao a tutti mi chiamo Nino Santangelo ed è un piacere entrare a far parte di questo forum, ho un'Alfa 166 2.4 JTD l'altro giorno mentre percorrevo una strada del centro di Palermo mi si è fermata senza capirne almeno all'inizio il motivo, la lancetta del serbatoio segnava più di un quarto di tanica, ho provato più volte a rimettere in moto, il motore girava ma nessun segno, ad un certo punto per togliermi il dubbio con un bidone che tengo sempre per emergenza nel cofano ho preso 5 litri di gasolio e li ho versati nel serbatoio, ebbene dopo qualche secondo l'auto è ripartita, quindi il galleggiante non funziona ed è un casino dato che lo vendono con la pompa elettrica, un elettrauto mi ha consigliato di provare a fare il pieno in quanto potrebbe resettarsi e tornare a funzionare, qualcuno che ha avuto lo stesso difetto potrebbe darmi gentilmente indicazioni ? grazie attendo cortesi risposte.

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2692 Messaggi

Inserito il - 11/02/2012 : 18:50:57  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
BENVENUTO Nino!!!!!
diciamo che già l'ho sentita una storia del genere...e hai un mal funzionamento sulla sincronia Quantità Serbatoio (dato dal galleggiante) e centralina elettronica; io ho una Fiat multipla JTD e quando mi suona e si accende la spia riserva ho 50Km di autonomia; dopodichè.... in caso che non faccia rifornimento ,il motore si spegne; anche se nel serbatoio ci sono circa 5 litri (esperienza personale in quanto una volta mi è capitata l'acqua nella nafta e ho dovuto sganciare e svuotare materialmente il serbatoio e ho constatato che rimangono circa 5 litri) . Questo sistema preventivo serva per far impedire che nel circuito entri l'aria..altrimenti bisognerà fare lo spurgo dal filtro del gasolio; che se noterai sotto al filtro c'è una specie di tappo e un beccuccio; quello serve per spurgare periodicamente il filtro dai residui di acqua di condensa....
Comunque tornando al tuo problema ; consiste che il galleggiante(che è corpo unico con la pompa di tipo "immersione") dia un valore falso in riferimento alla quantità reale; e la centralina (che ha il trip-control) che deve calcolare l'autonomia "crede" di aver meno carburante e succede che quando magari hai ancora 10/12 litri il computer crede di averne soli 5 o 6...perciò stacca la pompa e va in protezione...ecco il perchè si accende anche se ne metti 1 litro...

in questo caso si sostituisce il gruppo pompa-galleggiante....ma se quel meccanico ti ha detto che si resetta (probabilmente è frutto di esperienza)......fai la prova.... comunque la centralina si resetta da sola se stacchi la batteria per +di 24 ore; oppure devi far fare la diagnosi, che solo così vedi il defetto ed una eventuale cancellatura degli errori di centralina..

Modificato da - starfighter in data 11/02/2012 19:16:04
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 11/02/2012 : 22:02:18  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Qouoto in pieno i consigli dati da Star.
Nino se vuoi puoi presentarti nella sezione apposita e magari parlarci e mostrarci la tua 166.


Torna all'inizio della Pagina

Nino
Nuovo Utente


Regione: Sicilia
Prov.: Palermo
Città: Palermo


7 Messaggi

Inserito il - 12/02/2012 : 12:36:15  Mostra Profilo Invia a Nino un Messaggio Privato  Rispondi Quotando
Ciao Romeo, potresti gentilmente indicarmi la sezione apposita? grazie.
Romeo.78 ha scritto:

Qouoto in pieno i consigli dati da Star.
Nino se vuoi puoi presentarti nella sezione apposita e magari parlarci e mostrarci la tua 166.
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 12/02/2012 : 22:26:48  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Vedo che non ce n'e' bisogno perche' l'hai trovata da solo.


Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 14/02/2012 : 19:52:30  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Confermo se stacchi la batteria per un certo periodo (ci vorrebbe autotec qui...) provochi il reset della vettura. Magari al momento di riaccensione la centralina e il sensore sul galleggiante si rimetteranno in sincronia. Fossi in te una prova la farei prima di cambiare tutto il blocco.

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 14/02/2012 : 19:55:00  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Esatto, tentare non nuoce.


Torna all'inizio della Pagina

Nino
Nuovo Utente


Regione: Sicilia
Prov.: Palermo
Città: Palermo


7 Messaggi

Inserito il - 18/02/2012 : 08:21:10  Mostra Profilo Invia a Nino un Messaggio Privato  Rispondi Quotando
Ragazzi proverò, anche se adesso ho un'altra novità, praticamente ho chiuso l'auto e al momento di riaprirla lo sportello anteriore lato guida è rimasto chiuso e non si apre ne da fuori ne da dentro, credetemi sono innamorato della mia ALFA 166 ma sto cominciando a stancarmi, adesso il carrozziere non è riuscito ad aprire lo sportello e l'ha portata da un elettrauto speriamo bene, cmq grazie del consiglio sul galleggiante che metterò in pratica e vi farò sapere, saluti Nino.
Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2692 Messaggi

Inserito il - 18/02/2012 : 09:44:12  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
guarda; per risolvere i tuoi problemi..
---> http://www.megghy.com/sfondi/films/esorcista/esorcista_002.jpg

Modificato da - starfighter in data 18/02/2012 09:51:55
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 18/02/2012 : 12:50:08  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Di sicuro c'e' qualche problema all'impianto elettrico e secondo me il problema del galleggiante e della portiera sono correlati.


Torna all'inizio della Pagina

Ciccio
Capo 164ttrista



Regione: Calabria
Prov.: Crotone
Città: Crotone,auto : Alfa 164 3.0 Q4. V6 turbo.S V6 TB


3875 Messaggi

Inserito il - 18/02/2012 : 17:08:39  Mostra Profilo Invia a Ciccio un Messaggio Privato  Rispondi Quotando
Romeo.78 ha scritto:

Di sicuro c'e' qualche problema all'impianto elettrico e secondo me il problema del galleggiante e della portiera sono correlati.


Se la portiera non si aprisse solo la sicura sarenne un problema elettrico,ma meccanicamente cioe' con le maniglie e con la serratura si deve aprire,saranno due problemi contemporaneamente,ma diversi.

Nel Dubbio Accelero!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 18/02/2012 : 20:25:17  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
E' ovvio che le maniglie sono meccaniche, se non funzionano le maniglie vuol dire che si e' sganciata l'astina che agisce sulla serratura, mi successe sulla 156 pochi giorni dopo averla acquistata.
Incastrammo di nuovo l'astina ed in quasi 10 anni non e' mai piu' successo.


Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,43 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000