[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 06 - Le Alfa di oggi e di domani
 147, 156, 166, GT
 Pareri discordi dei meccanici
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 3

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 22:18:38  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Ciao a tutti, posseggo una 166 2.4 JTD 185 CV del 2007 (l'ultimo restyling in pratica), con 80.000 km.

Da un pò di tempo ha iniziato a vibrare vistosamente, di notte si vedono addirittura vibrare i fasci di luce degli xeno, come viene descritto in questo thread:

http://www.cuorealfista.com/forum/register.asp?actkey=05n05g6iin4j7jt913o61w220358z25c

Il problema è che lo fa solo a caldo e solo dopo che sono andato per un pò a velocità costante, riprendendo da 60/70 km/h in III o IV.

A freddo la mattina, oppure a caldo ma facendo qualche breve tirata le vibrazioni scompaiono per poi riprendere, appunto, dopo un tratto a velocità costante.

I vari meccanici interpellati (due ufficiali Alfa e uno generico), non concordano sulla soluzione, c'è chi dice siano i supporti motore, chi i braccetti anteriori da sostituire, chi il volano come in quel thread.

Quello che non mi spiego però, è che lo fa solo a caldo, mentre a freddo funziona benissimo, il motore è potente come deve, consuma regolare, etc...

Prima di cambiare i supporti motore (500 euro) o i braccetti (700 euro rigenerati) rischiando di non risolvere il problema, volevo sentire il vs. parere.

Duodenous.


Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 22:20:28  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Scusate, il thread era questo:

http://www.cuorealfista.com/forum/topic.asp?TOPIC_ID=651

ma alla fine non è stata postata la soluzione.

Duodenous.

Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 21/06/2011 : 22:41:40  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Ciao Duodenous, la soluzione è un mistero
Torna all'inizio della Pagina

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 22:45:07  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Eh, lo so che è un mistero.

Qualcuno conosce o si ricorda di "alfa90ista" e sa come ha risolto ?

Ormai mi fido più dei forum che dei meccanici.

Duodenous.
Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 21/06/2011 : 22:49:41  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Penso che domani ti risponderà.
In alternativa c'è il meccanico di Starfighter che modifica gli apriscatole e li rende fulmini su quattro ruote
Torna all'inizio della Pagina

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 23:04:36  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Ok, allora ti racconto questa.

Uno dei meccanici ufficiali Alfa surmenzionati, al precedente tagliando (60.000 km), mi fa: ho visto dall'OBD che a 50.000 le si è accesa 2 volte la spia di avaria motore.

Vero: per due volte, in autostrada la prima e in salita in montagna la seconda (roba che per poco quello dietro mi tampona), mi è andato il motore in recovery, per poi uscire da solo dopo spegnimento/riaccensione.

Allora mi fa: eh sì, lo sappiamo, è un problema noto e c'è stato un richiamo, ma la sua vettura non è più in garanzia e le converrebbe venderla (!).

Lungi da me vendere una macchina di cui sono più che soddisfatto, mi faccio spiegare quale sia il problema: è dovuto al motorino attuatore delle valvole swirl (ce le hanno solo le versioni euro 4) che sforza e si blocca, va sostituito questo ma anche l'asta di rinvio, rimappata la centralina e, udite-udite, sostituiti gli iniettori (5) perchè la nuova mappatura lo richiede.

Preventivo: 3200 con iniettori rigenerati.

Al che gentilmente declino.

Dopo aver pensato un pò su al da farsi, mi viene un'idea: apro il cofano, tolgo la plastica fonoassorbente sulla testa, pulisco le sedi degli iniettori e tutt'intorno con l'aria compressa, lubrifico le parti in movimento col WD-40 e, ariudite-ariudite, finora non l'ha più fatto e sono passati 20.000 km.

Lascio a voi trarre le dovute conclusioni.

Duodenous.



Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2693 Messaggi

Inserito il - 21/06/2011 : 23:29:21  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
si è un fenomeno noto ... anche con smarth e mercedes classe A180...

va cambiato un integrato che inibisce l'anti skid...o meglio mi spiego..in parole spicciole

inibisce variando il numero di giri/ruota alzando il livello di guardia
Torna all'inizio della Pagina

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 23:38:56  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Uhm, dunque, l'anti-skid.

Sì, qualche controllo elettronico che entra solo a caldo potrebbe anche essere...

Io ho il pulsante che disabilita l'ASR, non ho mai provato a disabilitarlo quando si manifestano le vibrazioni, ma tentar non nuoce, nei prossimi giorni provo e vi faccio sapere.

Duodenous.
Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2693 Messaggi

Inserito il - 21/06/2011 : 23:44:20  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
OK io lo dico per esperienza.... si sono verificati ....al mio amico in officina
sono capitate queste due auto che avevano questo difetto in comune...ma con MERCEDES...
non so con alfa....

----al taxi classe A.. durante un viaggio invernale... ha preso una pozzanghera a circa 120kmh e gli si è accesa la spia di pericolo e la macchina è andata in protezione..e al massimo faceva 50 all'ora..

-----l'altra..una smart... che durante una frenata su acqua l'ABS è intervenuto ma l'anti skid è rimasto in blocco...in quel caso la macchina NON si accendeva e la centralina era in protezione
Torna all'inizio della Pagina

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 21/06/2011 : 23:52:41  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Ok, grazie per la precisazione, ma la diagnosi OBD nel mio caso era precisa: blocco motorino valvole swirl.

Fatto sta che ora non lo fa da un anno intero, quindi penso di averlo risolto con la semplice pulizia esterna.

Duodenous.

Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 22/06/2011 : 11:28:26  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Duodenous ha scritto:

Uhm, dunque, l'anti-skid.

Sì, qualche controllo elettronico che entra solo a caldo potrebbe anche essere...

Io ho il pulsante che disabilita l'ASR, non ho mai provato a disabilitarlo quando si manifestano le vibrazioni, ma tentar non nuoce, nei prossimi giorni provo e vi faccio sapere.

Duodenous.




Duodeno, facci sapere, se è quella cavolata non c'è da fidarsi di nessun meccanico.
Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2693 Messaggi

Inserito il - 22/06/2011 : 13:28:54  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
ovviamete poi ...NON so effettivamente i che condizioni si verifichi il difetto...
sulla mia multipla ho pulito solo la valvola EGR che si era inchiodata..il motore sembrava morto
Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 22/06/2011 : 13:57:12  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Hai una multipla?????
AAAAAAAAAAAAAAAHHHHHHHGGGGGGGGGGG



Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2693 Messaggi

Inserito il - 22/06/2011 : 13:58:04  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
si ho una MULTIPLA!!!!!!!!!!!allora??!!

Immagine:

50,7 KB

Modificato da - starfighter in data 22/06/2011 13:58:48
Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 22/06/2011 : 21:14:00  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 22/06/2011 : 23:02:09  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Messaggio di Duodenous

Ciao a tutti, posseggo una 166 2.4 JTD 185 CV del 2007 (l'ultimo restyling in pratica), con 80.000 km.

Da un pò di tempo ha iniziato a vibrare vistosamente, di notte si vedono addirittura vibrare i fasci di luce degli xeno, come viene descritto in questo thread:

http://www.cuorealfista.com/forum/register.asp?actkey=05n05g6iin4j7jt913o61w220358z25c

Il problema è che lo fa solo a caldo e solo dopo che sono andato per un pò a velocità costante, riprendendo da 60/70 km/h in III o IV.

A freddo la mattina, oppure a caldo ma facendo qualche breve tirata le vibrazioni scompaiono per poi riprendere, appunto, dopo un tratto a velocità costante.

I vari meccanici interpellati (due ufficiali Alfa e uno generico), non concordano sulla soluzione, c'è chi dice siano i supporti motore, chi i braccetti anteriori da sostituire, chi il volano come in quel thread.

Quello che non mi spiego però, è che lo fa solo a caldo, mentre a freddo funziona benissimo, il motore è potente come deve, consuma regolare, etc...

Prima di cambiare i supporti motore (500 euro) o i braccetti (700 euro rigenerati) rischiando di non risolvere il problema, volevo sentire il vs. parere.

Duodenous.





Benvenuto tra noi Duodenos, se vuoi puoi presentarti nell'apposita sezione e magari anche mostrarci qualche foto della tua belva.

Per quanto riguarda il tuo problema, ricordo che anche il nostro Ciccio aveva un problema simile sulla 166 che aveva qualche anno fa.
Ciccio vieni avanti.


Torna all'inizio della Pagina

Duodenous
Nuovo Utente


Regione: Lombardia


12 Messaggi

Inserito il - 23/06/2011 : 18:46:05  Mostra Profilo Invia a Duodenous un Messaggio Privato  Rispondi Quotando
Senz'altro, appena trovo una location adatta ;-)

Duodenous.

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 24/06/2011 : 10:41:04  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Location?


Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 24/06/2011 : 12:40:30  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Torna all'inizio della Pagina

Ciccio
Capo 164ttrista



Regione: Calabria
Prov.: Crotone
Città: Crotone,auto : Alfa 164 3.0 Q4. V6 turbo.S V6 TB


3875 Messaggi

Inserito il - 24/06/2011 : 18:38:43  Mostra Profilo Invia a Ciccio un Messaggio Privato  Rispondi Quotando
C'e' già riportato su una discussione simile sulla 166,comunque io ebbi un problema simile,come giustamente ricorda Romeo.78 e lo risolsi con la sostituzione del semiasse destro.La mia 166 comunque era automatica.

Nel Dubbio Accelero!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 25/06/2011 : 10:44:30  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Quindi ricordavo bene


Torna all'inizio della Pagina
Pagina: di 3 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,62 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000