[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 156
 Spegnimento improvviso alfa 156
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c':
Autore Discussione Precedente Discussione Discussione Successiva  

fabrighid
Nuovo Utente



1 Messaggi

Inserito il - 22/11/2015 : 13:36:56  Mostra Profilo Invia a fabrighid un Messaggio Privato  Rispondi Quotando
Salve a tutti ho un'Alfa 156 1.9 JTD del 2003 (150.000km) da una decina di giorni improvvisamente mi si spegne il motore (la centalina segnala avaria sistema controllo motore e sul cruscotto si accende la spia gialla avaria controllo motore, queste spie/segnalazioni rimangono accese una frazione di secondo, spariscono quasi subito e sembra che tutto sia ritornato normale. Invece se provo a riavviare con la chiave, il motore gira (anche per lungo tempo) ma non riparte. Bisogna aspettare almeno 5 o 10 minuti, dopo di ch riparte normalmante (almeno fino ad ora ripartita).
Ho portato la macchina in una officina Alfa pensando che fosse qualche sensore la causa del problema, ma mi stato detto che dall'analisi col texter non risultavano errori o anomalie. Quindi avrebbero dovuto procedere per tentativi.
Qualcuno ha avuto problemi simili?
Grazie in anticipo.
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina stata generata in 0,37 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000