[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 156
 scarica batteria alfa 156 2.0 T.S. 1998
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

newuser
Nuovo Utente



4 Messaggi

Inserito il - 30/01/2017 : 14:10:49  Mostra Profilo  Invia a newuser un messaggio Yahoo! Invia a newuser un Messaggio Privato  Rispondi Quotando
Buongiorno a tutti,
scrivo per mio papà (78 anni) possessore di un'alfa 156 2.0 Twin Spark dal 1998 (tenuta sempre in box - con 30.000 km originali). Manutenzione regolare.
Ultimamente sembra che dopo 2 settimane di fermo in garage (non utilizza molto l'auto) la batteria (sostituita 2 anni fà) tende a scaricarsi.
Ho verificato se per qualche dimenticanza mio padre non abbia lasciato accesa qualche luce interna (o radio - di cui il pulsante d'accensione è fin troppo vicino al volante in ON ), ma nulla.
L'unica cosa che mi viene da pensare è l'orologio sempre in funzione.
Forse questa domanda è stata già fatta, se qualche anima gentile è in grado di darmi delle dritte in merito, ne sarei grato.
2)Vorrei portare al 2018 l'auto per poi iscriverla all'ASI, Sarà possibile ?

Mino146
Utente Super



Regione: Puglia
Prov.: Bari
Città: Bari


1954 Messaggi

Inserito il - 30/01/2017 : 19:32:26  Mostra Profilo  Visita l'Homepage di Mino146  Clicca per vedere l'indirizzo MSN di Mino146 Invia a Mino146 un Messaggio Privato  Rispondi Quotando
L'orologio non ha un assorbimento tale da far scaricare la batteria nel giro di un paio di settimane ....
Sicuramente c'è qualche assorbimento anomalo ....
Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 31/01/2017 : 19:10:35  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Ottima auto la 156...la mia (come quella di tuo padre)ha superato i 182000 km...se la usa poco, la batteria tende a scaricarsi...orologio sicuramente anche se consuma pochissimo, ma anche eventualmente l'antifurto (se lo inserisci)...comunque due settimane di inattività scaricano parecchio anche la mia da sempre...ma si accende comunque...

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 31/01/2017 : 21:56:35  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Si, è normale che sopratutto in inverno la batteria dopo due settimane si sia scaricata, non è detto però che non ci sia un assorbimento anomalo, controlla ciò che non si nota come ad esempio la luce nel bagagliaio, può succedere che l'interruttore sia difettoso e la luce resta accesa e scarica la batteria, e da fuori o dall'abitacolo a meno che non apri il portasci non te ne accorgi della luce accesa


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 04/02/2017 : 09:40:23  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Per i rari utilizzi consiglio di installare un semplice attessorio reperibile ovunque dal costo irrisorio e installarlo nel vano motore.
Parlo dell'interruttore stacca batteria ...io ce l'ho sulle mie auto storiche poichè nol le uso tutti i giorni.
Pensaci.

Torna all'inizio della Pagina

llengui
Tesoriere



Regione: Campania
Prov.: Caserta
Città: Caserta


2107 Messaggi

Inserito il - 04/02/2017 : 11:44:14  Mostra Profilo Invia a llengui un Messaggio Privato  Rispondi Quotando
ottima idea, al limite staccare i cavi dalla batteria






Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 04/02/2017 : 21:31:25  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Anche sulla mia Giulietta ho lo staccabatteria nel vano motore (lo montai io e gli feci anche una modifica, misi dei cavi sulla chiavetta dello staccabatteria che seguono un percorso e scendono nel paraurti, in modo tale che per attaccare o staccare la batteria non c'è bisogno che apro il cofano ). Sulle auto moderne però non è molto consigliato staccare e attaccare frequentemente la batteria perché questo prima o poi puó mandare in tilt qualche centralina, per questo non l'ho consigliato.


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 05/02/2017 : 11:50:52  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Romeo.78 .....qulella dei cavi sulla chiavetta dello staccabatteria mica l'ho capita sai?
Spiegami come fai a staccare senza aprire il cofano?


Modificato da - oscarjus in data 06/02/2017 01:04:49
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 05/02/2017 : 20:43:40  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Oscar appena posso faccio una foto per farti capire bene il sistema, cmq lo staccabatteria ha una chiavetta in plastica che girandola attacchi o stacchi la batteria, agli estremi di questa chiavetta ho fatto due fori ed ho montato su questi fori due cavi sottili (quelli che si usano per le lenze dei muratori), ho fatto passare questi cavi in dei fori già presenti nella carrozzeria e li ho fatti scendere fin dentro il paraurti, infilo la mano nel paraurti e tirando una cordicella attacco la batteria e tirando l'altra la stacco. È un mio brevetto, è un sistema semplice, comodo e funzionale, è da anni ormai che l'ho fatto.


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 06/02/2017 : 01:07:07  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Brevettarlo noo?

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 07/02/2017 : 05:42:45  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Veramente questa trovata è abbastanza semplice e rudimentale ma avrei un'altro brevetto che ho creato in tutte le auto di famiglia che è un po' più complesso, comodo e tecnologico


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 09/02/2017 : 01:05:48  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Mumble ...mumble....

Torna all'inizio della Pagina

newuser
Nuovo Utente



4 Messaggi

Inserito il - 14/11/2017 : 20:52:51  Mostra Profilo  Invia a newuser un messaggio Yahoo! Invia a newuser un Messaggio Privato  Rispondi Quotando
Alla fine la batteria ha ceduto.
Ho dovuto avviare la 156 2.0 T.S. con altra batteria tampone e portarla da elettrauto per cambio batteria.
Dopo cambio batteria ci siamo accorti che la radio (originale Alfa) non si accende. Posso confermare purtroppo che per un mio errore ho invertito i cavi di alimentazione della batteria (poi ricollegati in modo corretti).
Sembra che altri problemi non ve ne siano.
Io credo che sia saltato il fusibile di protezione del circuito della radio.
L'antifurto di serie mio padre non lo inserisce mai e quindi non posso dire se funziona o meno.
Non avendo il libretto di uso e manutenzione di questa auto, non sò dove cercare i fusibili suddetti.
Qualcuno può indicarmi dove poterlo recuperare ? o indicarmi dove sono i fusibili di protezione dell'autoradio ?
Grazie a tutti quelli che mi risponderanno o aiuteranno.
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 28/11/2017 : 21:19:12  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Non so se c’è un fusibile solo per l’autoradio cmq devi controllare nelle scatole fusibili nell’abitacolo è vicino la batteria nel vano motore, visto che hai invertito i poli ti conviene controllare tutti i fusibili, tanto ci metti un minuto


Torna all'inizio della Pagina

newuser
Nuovo Utente



4 Messaggi

Inserito il - 18/12/2017 : 23:38:04  Mostra Profilo  Invia a newuser un messaggio Yahoo! Invia a newuser un Messaggio Privato  Rispondi Quotando
Grazie per la risposta.
Ho trovato in rete un libretto di uso e istruzione della 156 e ho potuto capire dove sono posizionate le scatole dei fusibili, c'è ne più di una.
Adesso devo solo trovare il tempo di visionarli (smontare il pannello a sx del piantone non è facile vi è anche una vite da svitare). Inizierò dalla scatola all'interno del vano motore.
Visto che l'autoradio non si accende, manca del tutto l'alimentazione deve essere per forza un fusibile.
Una volta che troverò il fusibile poi dovrò inserire il codice che mi chiederà il display dell'autoradio e lì devo vedere se mio padre si ricorda ancora dove lo ha messo ..............

Modificato da - newuser in data 18/12/2017 23:39:48
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,56 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000