[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 156
 avaria galleggiante benzina - minimo irregolare
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 16/09/2008 : 20:17:57  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
1 - Circa una settimana fa ho notato una certa imprecisione nell'indicatore del livello carburante, in pratica la lancetta saltava direttamente da meta' serbatoio ad 1/4 senza indicare la zone che si trova nel mezzo, quindi mettendo 30 euro di benzina segnava poco piu' di meta' serbatoio poi appena il livello scendeva al di sotto della meta' la lancetta segnava 1/4.
Sono andato in alfa e chiedendo al mio amico Tommaso lui mi ha spiegato che a lungo andare si usura la pista su cui scorre il contatto del galleggiante e quindi quella parte usurata dove non c'e' piu' contatto non viene indicata dalla lancetta.
Mi sono recato nel reparto ricambi ed ho acquistato il galleggiante nuovo (l'ho pagato con uno sconto eccezionale 60 euro), tornato a casa ho provveduto io stesso alla sostituzione (bisogna smontare il cestello dal serbatoio e smontare da quest'ultimo il galleggiante), adesso sembra che la lancetta e' tornata a segnare normalmente.
2 - poco fa sono rientrato a casa e con l'auto in moto nel frattempo che aprivo la porta del box ho notato che il minimo e' irregolare, passa dai normali circa 600 giri a 1000 giri e poi riscende, passa qualche secondo e risale a 1000 e poi riscende, sempre cosi'.
Credo che possa dipendere dal motorino passopasso, comunque domani vado in Alfa e chiedo a Tommaso, vi aggiorno domani.


Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 17/09/2008 : 22:12:42  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Come credevo Tommaso ha confermato la mia tesi e quindi mi ha affermato con certezza che il quasto e dato dal motorino MDS (motorino passopasso), in ogni caso mi ha detto che prima della sostituzione vuole comunque fare una diagnosi con l'examiner.
Dopo quindi sono andato nel reparto ricambi a verificare il costo del motorino e porcaccia la miseria costa la bellezza di 255 euro da scontare.
Oggi pero' ho prestato attenzione e il difetto non c'e' stato, chissa' sia stato qualcosa di passeggero, se continua a non farlo ovviamente dato il costo attendo per la sostituzione.
Vi aggiorno domani dopo la diagnosi.


Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 18/09/2008 : 21:22:33  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Diagnosi effettuata, dall'examiner non risulta alcuna anomalia quindi come pensavamo l'avaria e' data dal motorino passopasso.
Oggi il difetto si e' ripresentato pero' Tommaso mi ha consigliato di attendere ancora un po' per la sostituzione perche' il difetto ancora non e' grave e quindi puo' durare ancora un bel po'. mi ha fatto inoltre notare che tenendo l'auto a minimo il difetto si avverte soltanto per poco giusto il tempo che la farfalla torni al posto giusto (ed e' proprio qui che sta il difetto), quindi premendo e rilasciando l'acceleratore di continuo (come nel traffico) si avverte il problema, ma tenendo l'auto a minimo dopo poco il minimo si stabilizza alla normalita'.


Torna all'inizio della Pagina

Ciccio
Capo 164ttrista



Regione: Calabria
Prov.: Crotone
Città: Crotone,auto : Alfa 164 3.0 Q4. V6 turbo.S V6 TB


3875 Messaggi

Inserito il - 19/09/2008 : 16:16:50  Mostra Profilo Invia a Ciccio un Messaggio Privato  Rispondi Quotando
Avevo lo stesso problema sulla mia ex 164 Super 2.0 V6 TB,difetto comparso all'improvviso,praticamente da un giorno all'altro,devo dire peraltro molto fatidioso,addirittura la mia,se davi un colpo di acceleratore quando ritornava a minimo,non riusciva sempre a stabilizzarsi e tendeva quasi a spegnersi,ma prima di ritornare a minimo la lancetta del contagiri oscillava su e giu' per almeno 5 - 6 volte.

Nel Dubbio Accelero!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 19/09/2008 : 21:50:03  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Infatti Ciccio, il difetto del motorino passopasso e' proprio questo, solo che sulla mia 156 non e' ancora cosi' grave come lo era sulla tua 164.


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 27/09/2008 : 16:06:30  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Amici miei...questo difetto la mia 156 ce l'ha...dal primo anno di vita!!! Si sono fatte varie ipotesi, tra cui quella segnalata da Romeo...non ho mai sostituito il pezzo; sta di fatto che adesso ha nove anni e continua a farlo, ma, al di là del fastidio, la cosa non dà altri problemi durante l'uso normale! Il problema è rimasto anche dopo la sostituzione del motore a 60.000 km per quell'incidente di cui sapete...ormai fa parte delle caratteritiche della vettura e non ci faccio più caso, ma, con l'acquisto della Mito, la 156 farà tutta una serie di controlli e revisioni, per cui farò sostituire anche l'attuatore del minimo!
Quest'anno intanto ho cambiato il variatore di fase e le ho messo i sottoporta sportivi...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 28/09/2008 : 21:38:13  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Scusa Marco quindi da quello che ho capito il motorino passopasso della tua 156 era difettato dalla fabbrica giusto? E poi io so che col passare del tempo il difetto peggiora e bisogna sostituirlo per forza, sulla tua e' rimasto invariato per tutti questi anni e chilometri?
Penso che con la sostituzione del motore il corpo farfallato resta lo stesso e quindi il problema non poteva essere risolto.


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 28/09/2008 : 23:47:59  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Infatti...avevo montato un propulsore di rotazione, garantito dalla Casa madre, senza accessori, per cui credo che il corpo farfallato sia lo stesso del precedente! In ogni caso il difetto (adesso l'auto ha 121.600 Km ed il motore oltre 60.000 Km) è praticamente invariato, non ci sono nè problemi di prestazioni nè di consumi nè di altro genere!
L'unica difficoltà ce l'ha l'officina che ogni anno esegue i controlli allo scarico ("Bollino Blu"), proprio per il minimo irregolare!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 29/09/2008 : 14:13:34  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Il motorino passopasso l'unico inconveniente che crea e' soltanto il minimo irregolare quindi e' ovvio che per il resto la tua 156 non abbia nessun problema (tipo prestazioni, consumi ecc..), l'unica cosa strana e' che in tanti km il problema non sia aumentato.


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 29/09/2008 : 19:11:01  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Girando per il web, se si inseriscono come parole chiave per la ricerca " minimo irregolare, alfa 156", vengono fuori tutta una serie di blog di vari siti (tra cui anche questo)...alcuni possessori di 156 dichiarano di aver sostituito il cosiddetto attuatore del minimo (o motorino passo-passo) senza alcun beneficio sull'inconveniente, neppure associando altre operazioni di sostituzione o di messa a punto (sonda lambda, ecc.)...a questo punto il timore è che, anche provvedendo alla sua sostituzione, in realtà non si ottengano risultati!
Mi ricordo che, già dopo circa un anno, un'officina Alfa aveva pensato a tale sostituzione, ma non mi garantiva la sicura scomparsa del problema, riferendo che si trattava di un "vizietto" comune a molte 156, soprattutto se alimentate a gpl, ma anche se solo a benzina!
Non so, Amici miei, se farò l'intervento...vi terrò informati...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 30/09/2008 : 12:11:07  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Buono a sapersi, questo vizietto della 156 ancora non lo conoscevo perche' sulla mia sino ad ora il minimo e' stato sempre regolare e quindi adesso con questa notizia non posso piu' attribuire al 100% il difetto al motorino passo-passo, comunuqe visto che non l'ho sostituito vedro' proprio in futuro cosa accade.
In definitiva ci terremo informati a vicenda.


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 30/09/2008 : 21:21:03  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Già...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Alfone156
Utente Junior



Regione: Campania
Prov.: Napoli
Città: Casoria Auto: Alfa Romeo 156 1.9 JTD


80 Messaggi

Inserito il - 08/10/2008 : 21:50:55  Mostra Profilo Invia a Alfone156 un Messaggio Privato  Rispondi Quotando
Salve a tutti e scusate per la prolungata assenza(lavoro).
La mia 156 fa un difetto simile, del tipo che se c'è 1/2 serbatoio spengo e riaccendo di fretta mi segnala un pò dopo la tacca del 1/4 di serbatoio, ma se faccio fare il check della centralina tutto ok. Ma me mai?

"Cuore Sportivo" - Un'alfa è per sempre!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 08/10/2008 : 23:14:22  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Sicuramente anche sulla tua il galleggiante e' da sostituire.


Torna all'inizio della Pagina

AlfistaD.O.C
Utente Super



Regione: Estero
Prov.: Estero
Città: Hannover Auto: Alfa 159 2.4 JTDm 20V 210 CV MY2009


1132 Messaggi

Inserito il - 08/10/2008 : 23:30:37  Mostra Profilo Invia a AlfistaD.O.C un Messaggio Privato  Rispondi Quotando
ma il galleggiante sulla 156 é tutto uno con la pompa della benzina almeno per i benzina! ne so qualcosa io che cambiai la pompa della benzina alla mia quasi un anno fa e ho visto che pompa e galleggiante sono un unico gruppo per questo costa anche intorno ai 200€ se la tua 156 ha solo il difetto del galleggiante io la lascerei ancora cosi!



In Loving Memory of my Alfa Romeo 156 2.0 Twin Spark 16V!
Torna all'inizio della Pagina

AlfistaD.O.C
Utente Super



Regione: Estero
Prov.: Estero
Città: Hannover Auto: Alfa 159 2.4 JTDm 20V 210 CV MY2009


1132 Messaggi

Inserito il - 08/10/2008 : 23:34:35  Mostra Profilo Invia a AlfistaD.O.C un Messaggio Privato  Rispondi Quotando
Caro Mark anche la mia avvolte ha il minimo irregolare e mi é stato detto che non c´é nulla da fare perché anche cambiando il motorino passo passo puo darsi che scompaia per qualche giorno o settimana ma poi il problema ricompare! Mi é stato detto da officine autorizzate sia in italia che in germania! ció che odio invece é quel dannato variatore di fase che si sta pian piano congedandosi ma l´amore non é bello se non é litigarello e a me capita di litigare con la mia 156 avvolte ma poi facciamo subito pace



In Loving Memory of my Alfa Romeo 156 2.0 Twin Spark 16V!

Modificato da - AlfistaD.O.C in data 08/10/2008 23:35:02
Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 09/10/2008 : 15:43:26  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Eh, Amico mio...quindi la notizia di un "vizietto di famiglia" per questa "caratteristica" della 156 è corretta...mentre il variatore di fase l'ho sostituito proprio alcuni mesi fa con quello già aggiornato, che in teoria non dovrebbe più presentare inconvenienti...!!!
Comunque, in attesa di sostituirlo, prova a mettere (se già non lo hai fatto) un olio-motore totalmente sintetico, molto fluido anche alle basse temperature...quando lo feci io, prima della sostituzione, la situazione migliorò parecchio...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 09/10/2008 : 21:45:34  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Alfista D.O.C. sulla mia 156 il galleggiante l'ho sostituito poco tempo fa e come dici tu e' inglobato nel cestello della pompa della benzina ma comunuqe e' smontabile e quindi sostituibile, infatti io l'ho smontato dal cestello e l'ho sostituito, anche io credevo fosse come dici tu ma per foruna in alfa lo vendono separatamente al cestello e costa scontatissimo 60 euro.


Torna all'inizio della Pagina

AlfistaD.O.C
Utente Super



Regione: Estero
Prov.: Estero
Città: Hannover Auto: Alfa 159 2.4 JTDm 20V 210 CV MY2009


1132 Messaggi

Inserito il - 09/10/2008 : 21:57:45  Mostra Profilo Invia a AlfistaD.O.C un Messaggio Privato  Rispondi Quotando
Mark57 ha scritto:

Eh, Amico mio...quindi la notizia di un "vizietto di famiglia" per questa "caratteristica" della 156 è corretta...mentre il variatore di fase l'ho sostituito proprio alcuni mesi fa con quello già aggiornato, che in teoria non dovrebbe più presentare inconvenienti...!!!
Comunque, in attesa di sostituirlo, prova a mettere (se già non lo hai fatto) un olio-motore totalmente sintetico, molto fluido anche alle basse temperature...quando lo feci io, prima della sostituzione, la situazione migliorò parecchio...!!!

Un abbraccio a tutti...!!!


Caro Mark la mia 156 conosce solo selenia 20K 5w40 full sinthetic for alfa romeo che mi costa na cifra ogni volta che lo cambio é stracaro in germania



In Loving Memory of my Alfa Romeo 156 2.0 Twin Spark 16V!

Modificato da - AlfistaD.O.C in data 09/10/2008 22:01:02
Torna all'inizio della Pagina

AlfistaD.O.C
Utente Super



Regione: Estero
Prov.: Estero
Città: Hannover Auto: Alfa 159 2.4 JTDm 20V 210 CV MY2009


1132 Messaggi

Inserito il - 09/10/2008 : 21:59:41  Mostra Profilo Invia a AlfistaD.O.C un Messaggio Privato  Rispondi Quotando
romeo.78 ha scritto:

Alfista D.O.C. sulla mia 156 il galleggiante l'ho sostituito poco tempo fa e come dici tu e' inglobato nel cestello della pompa della benzina ma comunuqe e' smontabile e quindi sostituibile, infatti io l'ho smontato dal cestello e l'ho sostituito, anche io credevo fosse come dici tu ma per foruna in alfa lo vendono separatamente al cestello e costa scontatissimo 60 euro.


non sapevo si potesse smontare! ho imparato un altra cosa oggi ma a me allora il galleggiante purtroppo non dava fastidio fu la pompa ad abbandonarmi



In Loving Memory of my Alfa Romeo 156 2.0 Twin Spark 16V!
Torna all'inizio della Pagina

Alfone156
Utente Junior



Regione: Campania
Prov.: Napoli
Città: Casoria Auto: Alfa Romeo 156 1.9 JTD


80 Messaggi

Inserito il - 10/10/2008 : 20:35:39  Mostra Profilo Invia a Alfone156 un Messaggio Privato  Rispondi Quotando
la mia è diesel è simile o cambia?

"Cuore Sportivo" - Un'alfa è per sempre!
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,34 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000