[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 06 - Le Alfa di oggi e di domani
 La nuova Giulietta
 Giulietta 2.0 170cv
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'č:
Autore Discussione Precedente Discussione Discussione Successiva  

ferrarino14
Nuovo Utente


Regione: Toscana
Prov.: Grosseto
Cittā: Castiglione della pescaia


1 Messaggi

Inserito il - 06/06/2015 : 10:15:23  Mostra Profilo Invia a ferrarino14 un Messaggio Privato  Rispondi Quotando
Buongiorno, ho un problema con la mia alfa romeo Giulietta anno 2010 2.0 170cv,con 118.000km
quando mi metto in velocitā stabile a 130km come accellero inizia a tremare lo sterzo in maniera notevole.Io come prove ho giā effettuato:
inversione pneumatici, revisionato due cerchi perchč erano leggermente piegati, girato gomme sul cerchio, cambiato olio del cambio, equilibratura delle gomme, provato a togliere i distanziali ma il problema ancora non l'ho risolto.
Che altri consigli vi vengono in mente?

Michael
Giulietta

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Cittā: Brescia


2307 Messaggi

Inserito il - 07/06/2015 : 00:19:51  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Ciao Ferrarino, da quanto tempo hai questo problema?
Torna all'inizio della Pagina

llengui
Tesoriere



Regione: Campania
Prov.: Caserta
Cittā: Caserta


2158 Messaggi

Inserito il - 07/06/2015 : 11:07:58  Mostra Profilo Invia a llengui un Messaggio Privato  Rispondi Quotando
Messaggio di ferrarino14

Buongiorno, ho un problema con la mia alfa romeo Giulietta anno 2010 2.0 170cv,con 118.000km
quando mi metto in velocitā stabile a 130km come accellero inizia a tremare lo sterzo in maniera notevole.Io come prove ho giā effettuato:
inversione pneumatici, revisionato due cerchi perchč erano leggermente piegati, girato gomme sul cerchio, cambiato olio del cambio, equilibratura delle gomme, provato a togliere i distanziali ma il problema ancora non l'ho risolto.
Che altri consigli vi vengono in mente?



potrebbe dipendere dai giunti dei semiassi per una mancanza di grasso






Modificato da - llengui in data 21/06/2015 10:53:17
Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Cittā: Spoleto


1982 Messaggi

Inserito il - 16/06/2015 : 12:46:12  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Credo che di prove ne avrai fatte a decine. Visto che ci sei prova a vedere anche l'impianto frenante. Una pasticca che resta impercettibilmente frenata sul disco poi in velocitā potrebbe dare un simile problema.

Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Cittā: Brescia


2307 Messaggi

Inserito il - 17/06/2015 : 11:28:50  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Scusa, ma l'hai portata in officina Alfa?
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Cittā: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 19/06/2015 : 11:38:54  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Potrebbero essersi ovalizzati gli pneumatici, oppure potrebbero essersi rovinati i giunti omocinetici a causa dell'utilizzo dei distanziali.


Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina č stata generata in 0,37 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000