[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 04 - Sezione Alfa 6
 Le nostre Alfa 6
 La mia Alfa 6
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 19/12/2010 : 01:08:24  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Questo spazio è dedicato alla presentazione delle nostre amate Alfa6

Chiunque ne abbia una è pregato di inviare qualche immagine qui e sul sito www.alfa6.net

Avete una 6.....parliamone



Modificato da - oscarjus in Data 19/12/2010 17:37:01

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 23/12/2010 : 16:44:07  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
La mia Alfa 6 è una 2.5 prima serie a carburatori automatica del 1980 ....mi sono sempre domandato quante prime serie automatiche saranno state prodotte e quante ne saranno rimaste in circolazione.


Torna all'inizio della Pagina

alfa novanta
Nuovo Utente



20 Messaggi

Inserito il - 23/12/2010 : 16:54:03  Mostra Profilo Invia a alfa novanta un Messaggio Privato  Rispondi Quotando
1105 prime serie automatiche dal 1979 al 1982 costruite.
rimaste?? chiedi troppo ahhaha comunque stima un 500 Alfa 6 rimaste in tutto al mondo e di ogni modello.
Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 23/12/2010 : 18:25:00  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Si può sapere quale è la tua fonte di informazioni?

Torna all'inizio della Pagina

alfa novanta
Nuovo Utente



20 Messaggi

Inserito il - 23/12/2010 : 18:40:50  Mostra Profilo Invia a alfa novanta un Messaggio Privato  Rispondi Quotando
più di così non posso dirti, mi dispiace.quando i tempi saranno più maturi, saprai.
comunque fidati cecamente che da li non si scappa.
ah!! nelle 1105, sono comprese anche le versioni a cambio automatico e guida a destra.
ciao
Luca.
Torna all'inizio della Pagina

Alfredo72
Nuovo Utente



44 Messaggi

Inserito il - 23/12/2010 : 18:51:38  Mostra Profilo Invia a Alfredo72 un Messaggio Privato  Rispondi Quotando



Caro OSCAR,


Una buona fonte per avere i numeri di telaio può essere, per esempio, il volume: <<Guida all'identificazione Alfa Romeo>>, Giorgio Nada Editore, scritto da Maurizio Tabucchi, che contempla, nella prima edizione, tutte le vetture prodotte dall' Alfa Romeo fino al 1986 (se non ricordo male), però...........

Però, per quanto riguarda le Alfa 6, NON sono assolutamente citate le numerazioni dei telai "GUIDA DESTRA" anche se tale variante è stata prodotta (con esclusione delle 2.0 e 2.5 T.D. 2° serie).

Quanto prima, per chi volesse, sarò più preciso.


Ancora AUGURI di BUON NATALE a tutti,


Alfredo72









Modificato da - Alfredo72 in data 24/12/2010 06:39:23
Torna all'inizio della Pagina

alfa 6
Nuovo Utente


Regione: Campania
Prov.: Avellino
Città: Grottolella


31 Messaggi

Inserito il - 23/12/2010 : 21:53:50  Mostra Profilo  Visita l'Homepage di alfa 6 Invia a alfa 6 un Messaggio Privato  Rispondi Quotando
Alfredo72 ha scritto:



Caro OSCAR,


Una buona fonte per avere i numeri di telaio può essre, per esempio, il volume: <<Guida all'identificazione Alfa Romeo>>, Giorgio Nada Editore, scritto da Maurizio Tabucchi, che contempla, nella prima edizione, tutte le vetture prodotte dall' Alfa Romeo fino al 1986 (se non ricordo male), però...........

Ciao Alfredo
il Tabucchi per quanto riguarda la sei è da non prendersi in considerazione: errori grossolani sono frequenti.
Sia la TD che l a 2000 mai furono costruite con guida a dx
Saluti

Però, per quanto riguarda le Alfa 6, NON sono assolutamente citate le numerazioni dei telai "GUIDA DESTRA" anche se tale variante (eslusa la Turbo Diesel 2° serie) è stata prodotta.

Quanto prima, per chi volesse, sarò più preciso.


Ancora AUGURI di BUON NATALE a tutti,


Alfredo72




Torna all'inizio della Pagina

Alfredo72
Nuovo Utente



44 Messaggi

Inserito il - 27/03/2011 : 08:50:35  Mostra Profilo Invia a Alfredo72 un Messaggio Privato  Rispondi Quotando

Mapello (BG) 27/03/2011


Buongiorno a TUTTI!!!!


Dopo solo 2 mesi circa di fermo la mia Alfa 6 2.0 non ne vuole sapere di partire.

Qualcuno di Voi ha dei suggerimenti da darmi?

Grazie anticipatamente,


Alfredo


Modificato da - Alfredo72 in data 27/03/2011 08:51:19
Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 27/03/2011 : 13:23:31  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Mannaggia Alfredo72 ...quali sarebbero i sintomi?

La prima cosa da fare è controllare le candele e capire se arriva corrente.

hai controllato l'interruttore del blocco di sicurezza?

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 27/03/2011 : 19:10:09  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Infatti, bisogna controllare se arriva corrente alle candele e quindi poi se arriva benzina.


Torna all'inizio della Pagina

Alfredo72
Nuovo Utente



44 Messaggi

Inserito il - 28/03/2011 : 16:26:51  Mostra Profilo Invia a Alfredo72 un Messaggio Privato  Rispondi Quotando



Mapello (BG) 28/03/2011


GRAZIE OSCAR,

GRAZIE ROMEO,


Corrente arriva; serbatoio 1/2 pieno e pompa benzina funzionante.

Cavi candele e candele sostituiti 2 anni fa e da allora ho fatto ben pochi Km; forse è il caso di mettere mano ai carburatori?

Grazie ancora,



Alfredo




P.S.= L'ultima volta che l'ho usata (2 mesi fa circa) per farla partire ho dovuto trainarla.!!!



Modificato da - Alfredo72 in data 28/03/2011 16:28:00
Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 28/03/2011 : 18:15:41  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Alfredo prima di toccare i carburatori ti suggerisco di fare una verifica di bobina e punterie.

Quando due mesi or sono èe partita come erano i fumi? forse tendenzialmente sul nero con notevole puzza di benzina?

Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2700 Messaggi

Inserito il - 28/03/2011 : 22:49:38  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
allora fai una cosa...anche la mia gtv NON voleva saperne di partire...e allora ho:
smontato le candele ed ho fatto girare il motore a vuoto ...appunto senza candele....le candele le ho pulite con uno straccio...poi ne ho montate 2 ..1° e 4° cilindro e ho fatto girare il motore..che è partito a 2...poi le ho tolte e ho fatto la stessa operazione con il 2° e 3° cilindro...accendendola a 2...poi ho rimontato tutte le candele ed è partito subito!!!

con un V6 ti consiglio di farlo con 3 candele alla volta su tutte e due le teste

Modificato da - starfighter in data 06/04/2011 23:30:15
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 29/03/2011 : 12:21:08  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Bisognerebbe fare l'operazione che ha mensionato Starfighter. Pero' prima di iniziarla bisognerebbe far girare il motorino di avviamento, a questo punto smontare le candele e controllarle, se risulteranno bagnate vuol dire che e' un problema di scintilla e quindi di tensione o di candele.


Torna all'inizio della Pagina

Alfredo72
Nuovo Utente



44 Messaggi

Inserito il - 01/04/2011 : 06:28:02  Mostra Profilo Invia a Alfredo72 un Messaggio Privato  Rispondi Quotando



Mapello (BG), 01/04/2011



Un sincero GRAZIE a tutti per i suggerimenti; Da domani inizierò a metterli in pratica poi Vi farò sapere.

Grazie ancora,



Alfredo




Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 01/04/2011 : 09:51:49  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Alfredo se ci mettiamo d'accordo in anticipo e ti occorre una mano io sarei disponibile.

Basta solo che ci mettiamo d'accordo per un sabato pomeriggio (che mi sembra di ricordare sia il giorno più indicato per te).

Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2700 Messaggi

Inserito il - 06/04/2011 : 23:33:24  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
provate...però occhio alla batteria...perchè con le varie messe in moto si potrebbe scaricare;

controllate lo spinterogeno ;se serve una pulitina sul rotore e sui addotti
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,3 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000