[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 156
 Rumore avantreno sx
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 4

Titos
Staff



Regione: Veneto
Prov.: Venezia
Città: Venezia


98 Messaggi

Inserito il - 28/04/2008 : 21:02:10  Mostra Profilo  Clicca per vedere l'indirizzo MSN di Titos Invia a Titos un Messaggio Privato  Rispondi Quotando
AlfistaD.O.C ha scritto:

romeo.78 ha scritto:

Attendiamo notizie allora.


Fatto! Il rumore per adesso sembra sparito gia da ieri non si sente nulla anche a freddo ora ci andró in giro cosi per tutta la prossima settimana e se non ricomparirá allora la porteró a fare l ingrassaggio


Grandissimo.....

grande il nostro romeo!!

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 28/04/2008 : 22:09:36  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Grazie ragazzi.


Torna all'inizio della Pagina

Alfone156
Utente Junior



Regione: Campania
Prov.: Napoli
Città: Casoria Auto: Alfa Romeo 156 1.9 JTD


80 Messaggi

Inserito il - 29/04/2008 : 20:47:17  Mostra Profilo Invia a Alfone156 un Messaggio Privato  Rispondi Quotando
ancora non devo andare dal meccanico non ho proprio tempo in questi giorni, ma credo che romeo ci abbia azzeccat!

"Cuore Sportivo" - Un'alfa è per sempre!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 30/04/2008 : 21:40:25  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Appena andrai dal meccanico aggiornaci.


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 01/05/2008 : 06:53:02  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Sono curioso anche io ....aggiornaci

Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 05/11/2008 : 01:10:49  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Amici miei, ho fatto sostituire gli ammortizzatori della mia 156...rumoreggiava sull'anteriore destra in curva e sullo sconnesso e nelle curve a sinistra prese un po' allegramente negli ultimi tempi tendeva a sottosterzare un pochino, cosa nuova a quelle velocità!
Ho messo dei MONROE semi-sportivi, più rigidi di quelli di serie, ma con un buon compromesso per quanto riguarda il comfort (senza sostituire le molle ovviamente)! Ho detto al meccanico (non Alfa, ma molto competente) di controllare braccetti e cuffie, proprio in virtù dei disturbi segnalati e...sorpresa: l'ammortizzatore di destra era completamente scarico, mentre il sinistro ed i posteriori lo erano molto meno...ma non basta...è stato sostituito il trapezio inferiore in ghisa (su cui si inseriscono attraverso snodi e cuffie altri elementi della sospensione) e ci si è accorti che tutta la sospensione è lievemente storta, come se avesse preso un brutto colpo!
Il fatto è che non ho mai subito incidenti con danno all'avantreno nè mi sono reso conto di urti rilevanti...forse qualche buca relativamente profonda presa in velocità o qualche dosso, quelli sì...ma l'auto non ha mai avuto vibrazioni sullo sterzo o usure anomale di pneumatici nè ha mai tirato da una parte in marcia od in frenata!
Tra l'altro, fatte sulle quattro ruote equilibratura e convergenza dopo la riparazione, la vettura va benissimo (i nuovi ammortizzatori sono perfetti) ed ha ripreso le caratteristiche solite...praticamente perfetta anche in curva e con guida molto sportiva (ed oggi pioveva pure...!!! )!
Secondo voi un gioco a detta del meccanico di al massimo un paio di millimetri a cosa può ascriversi? Solo ad un "traumatismo" o anche ai chilometri percorsi (circa 123000)?
Mi è stato garantito che comunque per quanto riguarda stabilità ed affidabilità non ci saranno problemi...ma sapete com'è...la vorrei ancora conservare questa macchina e vorrei che restasse in ottime condizioni!!!

Un abbraccio a tutti...!!!

Mark57

Modificato da - Mark57 in data 05/11/2008 01:34:33
Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 05/11/2008 : 01:17:40  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Il braccetto sostituito perchè aveva almeno due boccole rumorose per usura è il trapezio inferiore (ovviamente sul lato destro)...!!!
Sostituendo quello, ci si è resi conto del problema che vi ho segnalato!

Immagine:

34,24 KB

Un abbraccio a tutti...!!!

Mark57

Modificato da - Mark57 in data 05/11/2008 01:32:20
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 05/11/2008 : 13:38:25  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Scusa Marco ma non hai chiesto al meccanico se un buon carrozziere riesce ad addrizzarti la sospensione e quindi a riportarla all'origine?


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 05/11/2008 : 15:31:06  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Bisognerebbe capire bene quale sia il punto incriminato...solo 1-2 millimetri...non so se la spesa vale la candela...temo che molte auto, anche nuove, abbiano qualche difettuccio di questo tipo e non se ne accorga praticamente nessuno...non so!
Comunque l'auto va benissimo...stamattina altro collaudo su strada in collina e varie rotonde...perfetta!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1959 Messaggi

Inserito il - 05/11/2008 : 16:15:38  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Scusa ma il tuo meccanico come fa ad occhio ad effettuare questa misurazione? Voglio dire uno o due millimetri è un valore molto piccolo per poter essere valutato così. Se ci riescie ha un occhio veramente fine!

Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 05/11/2008 : 17:47:41  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Nel montare il tutto, risultava impreciso e credeva fosse un errore di fusione del pezzo...ha rimontato il vecchio per provare e nel raccordare tutto ha visto che anche quello era lievemente più inclinato, così ha nuovamente messo il nuovo...dice che, se si valutano entrambi i lati, la differenza, se pur minima, si apprezza montandoli e dopo facendo la convergenza dal gommista, che conferma il tutto...!!! Con la convergenza comunque si è azzerata ogni anomalia...almeno così dice lui!!!
E' un buon meccanico e soprattutto è consapevole dei propri limiti (molto pochi comunque, anche a sentir i suoi clienti)...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1959 Messaggi

Inserito il - 05/11/2008 : 17:53:56  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Ah ok. Comunque se con la convergenza è andato tutto a posto, che problema c'è?

Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1959 Messaggi

Inserito il - 05/11/2008 : 17:56:13  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
E' sintomatico comunque come su geometrie simili le difettuosità siano rimaste le stesse! Quelle boccole le ho cambiate diverse volte anche io sull'Alfetta!

Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 06/11/2008 : 00:45:45  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Bobby ha scritto:

Ah ok. Comunque se con la convergenza è andato tutto a posto, che problema c'è?


Hai ragione...sono io che sono un po' troppo pignolo...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 06/11/2008 : 00:49:35  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Bobby ha scritto:

E' sintomatico comunque come su geometrie simili le difettuosità siano rimaste le stesse! Quelle boccole le ho cambiate diverse volte anche io sull'Alfetta!


Effettivamente la "ciclistica" di queste sospensioni è complessa e seppur minimi difetti legati alle diverse forze in gioco probabilmente sono fisiologici...!!!
La cosa particolare è che il "vezzo" riguarda solo l'anteriore destra...comunque l'auto va benissimo, non tira da nessuna parte e tiene che è una meraviglia...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1959 Messaggi

Inserito il - 06/11/2008 : 08:22:44  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Anche io sull'Alfetta le cambiavo all'anteriore destra!

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 06/11/2008 : 13:42:17  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Non e' che magari gia' dalla fabbrica le 156 escono con questa piccola discrepanza?


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 06/11/2008 : 14:10:39  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Da nuove magari no...però con l'uso...chissà...quando cambierai (il più tardi possibile) gli ammortizzatori della tua, ci farai sapere se anche tu hai notizia di questo "vezzo"...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 07/11/2008 : 23:07:26  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
A dirti il vero Marco a causa di una storia lunghetta gli ammortizzatori alla mia 156 li ho gia' sostituiti tutti e 4 (ovviamente con gli originali) quando aveva circa 70000 km, pero' era tutto perfettamente in ordine.


Torna all'inizio della Pagina

Mark57
Ministro degli esteri Francese



Regione: Piemonte
Prov.: Alessandria
Città: Acqui Terme - Alfa 156 2.0 TS - MiTo 1.4 155 CV


2630 Messaggi

Inserito il - 08/11/2008 : 08:49:03  Mostra Profilo Invia a Mark57 un Messaggio Privato  Rispondi Quotando
Meglio così, Amico mio...io però ho 123000 km...!!!

Un abbraccio a tutti...!!!

Mark57
Torna all'inizio della Pagina
Pagina: di 4 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,34 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000