[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 155
 Alfa 155 - motorini chiusura centralizzata
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore  Discussione 
Pagina: di 2

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 03/04/2008 : 11:07:00  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Ieri sera sulla mia 155 si è bloccato il terzo motorino della chiusura centralizzata, lato guidatore porta posteriore.
Ora sto cercando da uno sfasciacarrozze il quarto motorino!!!!
Qualcuno ha mai smontato il pannello porta della 155?

Gioalfa
Utente Super



Regione: Campania
Prov.: Caserta
Città: Castel Volturno


1822 Messaggi

Inserito il - 03/04/2008 : 13:52:10  Mostra Profilo Invia a Gioalfa un Messaggio Privato  Rispondi Quotando
no!!
della 155 mai spmontato,
se era una 33 ero un esperto

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 03/04/2008 : 14:00:09  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Perche' Roberto credi che sia complicato lo smontaggio del pannello porta della 155? Io di pannelli porta ne ho smontati gia' un po' e su diverse auto (tra cui anche la mia giulietta e la mia 156), sono tutti uguali, solitamente c'e' qualche vite di fissaggio e per la maggiorparte il pannello si regge con i tasselli ad incastro, quindi bisogna individuare i punti in cui sono posizionate le viti, togliere quest'ultime e tirarlo delicatamente. Un po' piu' difficoltoso e' il rimontaggio perche' bisogna posizionarlo con precisione accertandosi di far entrare tutti i tasselli nei portatasselli altrimenti si spezzano e il pannelo non combacia perfettamente.


Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 03/04/2008 : 15:04:04  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Per la 33 anche io non ho problemi, dato l'alto numero di volte in cui ho smontato il pannello. Per la 155 non ho riferimenti e devo perdere un po di tempo ad individuare il posizionamento di tutte le viti e dei bottoni ad incastro. Pertanto, se qualcuno lo aveva già fatto avrei risparmiato qualche minuto prezioso!
Tanto comunque prima devo rimediare il motorino della chiusura! Ho chiesto allo sfascacarrozze che sta qui vicino al mio ufficio, ma ha detto che non li ha (ha quelli del lato destro ), però non dovrebbe tardare ad averli. Nei prossimi giorni ci farò un salto.

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 04/04/2008 : 13:13:28  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Scusa roberto ma perche' non provi a smontarlo e ad ingrassarlo un pochino? Mi ricordo che alla mia tipo smise di funzionare (credo proprio che le elettroserrature della tipo siano uguali a quelle della 155), mi basto' smontarlo, ingrassarlo un po' e torno' a funzionare senza darmi piu' problemi.
Il pannello porta e' il male minore, alla fine vedrai che ci impiegherai non piu' di 3 minuti a smontarlo.


Torna all'inizio della Pagina

Mino146
Utente Super



Regione: Puglia
Prov.: Bari
Città: Bari


1954 Messaggi

Inserito il - 04/04/2008 : 16:35:10  Mostra Profilo  Visita l'Homepage di Mino146  Clicca per vedere l'indirizzo MSN di Mino146 Invia a Mino146 un Messaggio Privato  Rispondi Quotando
romeo.78 ha scritto:

Perche' Roberto credi che sia complicato lo smontaggio del pannello porta della 155? Io di pannelli porta ne ho smontati gia' un po' e su diverse auto (tra cui anche la mia giulietta e la mia 156), sono tutti uguali, solitamente c'e' qualche vite di fissaggio e per la maggiorparte il pannello si regge con i tasselli ad incastro, quindi bisogna individuare i punti in cui sono posizionate le viti, togliere quest'ultime e tirarlo delicatamente. Un po' piu' difficoltoso e' il rimontaggio perche' bisogna posizionarlo con precisione accertandosi di far entrare tutti i tasselli nei portatasselli altrimenti si spezzano e il pannelo non combacia perfettamente.



Quoto !
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 09/04/2008 : 13:41:46  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Roberto hai risolto con il motorino?


Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 09/04/2008 : 14:59:21  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Stavo facendo delle considerazioni. Se smonto il pannello e non riesco a sbloccare il motorino, poi dovrò rimontare il tutto in attesa del pezzo di ricambio e smontare il tutto di nuovo. Quindi ho deciso di prendere comunque il motorino, smontare il pannello e cercare di sbloccare la vecchia chiusura: se riesco vorrà dire che avrò una chiusura di scorta, altrimenti metterò la nuova. Così smonterò il pannello una sola volta.
Piuttosto, ho visto che per lo smontaggio sono necessarie delle chiavi particolari, (c'è una vite "strana" sul guscio della maniglia), quindi dovrò anche vedere se il mio amico carrozziere me la presta per un pomeriggio.

Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2498 Messaggi

Inserito il - 10/04/2008 : 05:00:02  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Purtroppo non ho alcuna esperienza in tema di 156

Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 10/04/2008 : 14:02:31  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Se non hai tempo ti conviene fare in questo modo, altrimenti rischiando di smontare 2 volte il pannello (che come gia' ho detto non e' un operazione complicata) potresti risparmiarti di acquistare la chiusura.
Una vite strana? Molto probabilmente si tratta di una vite torx, se e' cosi' ti conviene comprare una serie di chiavi torx perche' non costano molto e perche' le viti torx oggi si trovano un po' dappertutto, sopratutto sulle auto (la 156 e piena di viti torx di tutte le misure).


Torna all'inizio della Pagina

giomartello
Nuovo Utente



14 Messaggi

Inserito il - 03/06/2008 : 12:51:52  Mostra Profilo Invia a giomartello un Messaggio Privato  Rispondi Quotando
romeo.78 ha scritto:

(credo proprio che le elettroserrature della tipo siano uguali a quelle della 155)


Anche a me risulta che siano uguali alla Tipo, Tempra, Dedra, Delta e 146. Con questa gamma a disposizione dovresti faticare meno a trovarla.
Torna all'inizio della Pagina

alfa90ista
Utente Super



Regione: Liguria
Prov.: La Spezia
Città: La Spezia


514 Messaggi

Inserito il - 25/10/2009 : 10:52:59  Mostra Profilo Invia a alfa90ista un Messaggio Privato  Rispondi Quotando
hai risolto poi cn le chiusure della tua 155?

Le mie attuali Alfa Romeo:
164 FL 2.5 TD 1992 ASI (In vendita)
164 Super 2.0i T.Spark 1993 ASI & RIAR
GTV (916) 3.0 V6 L 24v 1997 R.I.A.R.
166 2.4 JTDm 20v TI 2005

Altre mie auto:
Opel Astra GTC 1.3 90cv CDTI 2008

Le mie ex-Alfa Romeo:
Alfa 90 1.8 1a serie 1985 ASI
155 1.8 Twin Spark L 8v 1995
164 2.0 Turbo 8V 1989 ASI
164 3.0 V6 12V 1988 ASI
159 2.4 JTDm 20V Distinctive Q-Tronic
166 2.4 JTDm 20v Esclusive 2007



Altre mie ex auto:
Ford Escort Cabriolet 1.4 Ghia 1988 ASI
Ford Sierra 1.8 Ghia ASI 1989
Audi A6 1.9 TDI Berlina 2003
Fiat Uno 1.0 Hobby 1993
Ford Mondeo 2.0 TDCI Ghia Berlina 2002
Rover 420Di Berlina 4p clima 1998
Bmw 525 TDS E39 automatic 1996
Bmw 318is E36 1994
Peugeot 106 XS 1993




Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 25/10/2009 : 16:13:41  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Al momento ha ripreso a funzionare correttamente e non da più problemi, anche se sto usando la macchina molto poco ed ora è quasi sempre in garage insieme all'Alfetta. Da circa sei mesi sto usando la 164!

Torna all'inizio della Pagina

alfa90ista
Utente Super



Regione: Liguria
Prov.: La Spezia
Città: La Spezia


514 Messaggi

Inserito il - 26/10/2009 : 22:26:15  Mostra Profilo Invia a alfa90ista un Messaggio Privato  Rispondi Quotando
Come mai?Non dovresti preservare più la 164 che la 155 essendo più anziana rispetto alla seconda?Senti una domanda ad un mio amico possessore di 164 T.S. come la tua con impianto gpl di ultima genarazione gli è capitato che viaggiando a gpl superando i 4.000giri motore l'auto salta da gas a benzina e viceversa,finchè non rallenta e cala di giri motore, volevo sapere se a te è mai capiato è da cosa può dipendere?A detta dell'instalatore arriva poco gol perciò deve riprogrammare la centrilana del gas!Comunque scusami per l'O.T.

Le mie attuali Alfa Romeo:
164 FL 2.5 TD 1992 ASI (In vendita)
164 Super 2.0i T.Spark 1993 ASI & RIAR
GTV (916) 3.0 V6 L 24v 1997 R.I.A.R.
166 2.4 JTDm 20v TI 2005

Altre mie auto:
Opel Astra GTC 1.3 90cv CDTI 2008

Le mie ex-Alfa Romeo:
Alfa 90 1.8 1a serie 1985 ASI
155 1.8 Twin Spark L 8v 1995
164 2.0 Turbo 8V 1989 ASI
164 3.0 V6 12V 1988 ASI
159 2.4 JTDm 20V Distinctive Q-Tronic
166 2.4 JTDm 20v Esclusive 2007



Altre mie ex auto:
Ford Escort Cabriolet 1.4 Ghia 1988 ASI
Ford Sierra 1.8 Ghia ASI 1989
Audi A6 1.9 TDI Berlina 2003
Fiat Uno 1.0 Hobby 1993
Ford Mondeo 2.0 TDCI Ghia Berlina 2002
Rover 420Di Berlina 4p clima 1998
Bmw 525 TDS E39 automatic 1996
Bmw 318is E36 1994
Peugeot 106 XS 1993





Modificato da - alfa90ista in data 26/10/2009 22:27:56
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 27/10/2009 : 13:44:23  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Mi sa tanto che l'installatore ha ragione, la quantita' del gpl non e' abbastanza ad andare oltre i 4000 giri e percio' oltre commuta a benzina.


Torna all'inizio della Pagina

AlfistaD.O.C
Utente Super



Regione: Estero
Prov.: Estero
Città: Hannover Auto: Alfa 159 2.4 JTDm 20V 210 CV MY2009


1132 Messaggi

Inserito il - 27/10/2009 : 16:02:39  Mostra Profilo Invia a AlfistaD.O.C un Messaggio Privato  Rispondi Quotando
Roberto sicuro che sia il Motorino? A mio padre diede problemi la porta posteriore destra e l'apertura del cofano (il bottoncino dentro il porta oggetti non funzionava) si credeva in un malfunzionamento dei motorini ma invece si risolse tutto cambiando un semplice filo che si era danneggiato! Non é cosa inusuale sulle 155 mio zio stesso problema sulla portiera post.sinistra! anche qui filo cmbiato e tutto si é risolto!



In Loving Memory of my Alfa Romeo 156 2.0 Twin Spark 16V!

Modificato da - AlfistaD.O.C in data 27/10/2009 16:04:59
Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 04/01/2010 : 16:46:19  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Ragazzi, scusate se mi intrometto con una questione diversa che riguarda sempre la 155. Da un pò di tempo, quando la metto in moto, il minimo è irregolare, e se accelero, non sale di giri e fa un rumore cupo; quando poi si riscalda il problema sparisce. Qualcuno di voi saprebbe aiutarmi?
Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 04/01/2010 : 19:29:25  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Scusami ma non ricordo il modello della tua 155. E' una TS?

Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2296 Messaggi

Inserito il - 04/01/2010 : 20:53:08  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Si è una 155 2000 TS 16v del 1995.
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 04/01/2010 : 21:11:37  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Che difetto strano, secondo me e' qualcosa che ha a che fare con l'elettronica.


Torna all'inizio della Pagina

Bobby
Presidente



Regione: Umbria
Prov.: Perugia
Città: Spoleto


1953 Messaggi

Inserito il - 04/01/2010 : 22:40:45  Mostra Profilo Invia a Bobby un Messaggio Privato  Rispondi Quotando
Se il difetto si presenta solo a freddo potrebbe essere l'attuatore dello starter automatico, ammesso che sui TS di derivazione Fiat il meccanismo sia ancora lo stesso di quello presente sui TS Alfa Romeo.

Torna all'inizio della Pagina
Pagina: di 2  Discussione   
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,53 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000