[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 03 - Le Alfa storiche
 145, 146, 155, 164, GTV, GTV Spider
 la mia 145 1.6 boxer
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 9

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 01/07/2012 : 17:36:04  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Romeo.78 ha scritto:

Oscar ho fatto apposta a scrivere sezione apposita e non il nome della sezione, proprio per vedere chi verifica tutte le sezioni e chi solo quelle che gli interessano, da te pero' non me lo aspettavo





leggendo "Per sezione appasita" io francamente sono andato a cercare su 146.






Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 01/07/2012 : 22:14:00  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
146? e cosa c'entra se la mia e' una 145, dato che nella foto e' ben visibile il doppio din in fase di accensione col marchio Alfa, davo per scontato che si intuisse che la sezione apposita e' hi-fi, monitor e video.


Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 01/07/2012 : 22:23:11  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Comunque visto che attendo un vostro parere e sembra che questa discussione solo Ciccio l'abbia vista vi posto qui il link:

http://www.cuorealfista.com/forum/topic.asp?whichpage=1&TOPIC_ID=1035#32667


Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 18/12/2012 : 22:11:17  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Da qualche tempo ormai ho un problemino sulla mia 145 e non riusciamo a trovare la causa e quindi la soluzione. Non e' un problema grave ma e' un problema noioso o per meglio dire nauseante.

In poche parole il problema consiste in una puzza di vapori di benzina che si avverte nell'abitacolo con l'aerazione accesa e non appena ci si ferma (in movimento non si sente nulla). Il mio amico ha controllato da cima a fondo e non c'e' nessuna perdita di benzina e per toglierci il dubbio abbiamo sostituito anche la valvola di sfiato del serbatoio.
Sembra tutto ok ma il problema persiste.


Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2306 Messaggi

Inserito il - 18/12/2012 : 22:16:31  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
hai controllato la guarnizione del tubo della benzina, quella esterna che si vede quando fai benzina?
Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 19/12/2012 : 10:39:42  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Il serbatoio è apposto?

Per sicurezza potresti fargli un trattamento alla tankirite ma è meglio verificare bene che ogni tubo in gomma o guarnizione non sia secca.

Torna all'inizio della Pagina

montreal
Utente Super



Regione: Campania
Prov.: Caserta
Città: pignataro maggiore


1547 Messaggi

Inserito il - 19/12/2012 : 13:03:23  Mostra Profilo Invia a montreal un Messaggio Privato  Rispondi Quotando
Peppino ha controllato se lo stesso problema affligge modelli analoghi?
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 19/12/2012 : 21:12:38  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Il mio amico meccanico ha controllato tutto ed apparentemente e' tutto ok. In primis ha controllato proprio la guarnizione che mensioni tu Alfamax ed e' ok. Il serbatoio e' ok ed anche la guarnizione sopra la pompa benzina (che sta nel bagagliaio).


Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 19/12/2012 : 21:15:22  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
montreal ha scritto:

Peppino ha controllato se lo stesso problema affligge modelli analoghi?


Ho dei colleghi che hanno avuto 145 e 146 t.spark e non avevano questo problema, Ciccio aveva una 146 1.6 boxer e se non erro anche lui mi ha detto che non aveva questo problema.


Torna all'inizio della Pagina

oscarjus
Staff



Regione: Lombardia
Prov.: Bergamo
Città: Costa di Mezzate


2503 Messaggi

Inserito il - 20/12/2012 : 15:52:50  Mostra Profilo Invia a oscarjus un Messaggio Privato  Rispondi Quotando
Ma allora non è che sei tu?

Torna all'inizio della Pagina

montreal
Utente Super



Regione: Campania
Prov.: Caserta
Città: pignataro maggiore


1547 Messaggi

Inserito il - 20/12/2012 : 16:46:04  Mostra Profilo Invia a montreal un Messaggio Privato  Rispondi Quotando
Devo dire che e' un difetto stranissimo
Torna all'inizio della Pagina

Ciccio
Capo 164ttrista



Regione: Calabria
Prov.: Crotone
Città: Crotone,auto : Alfa 164 3.0 Q4. V6 turbo.S V6 TB


3875 Messaggi

Inserito il - 20/12/2012 : 17:25:53  Mostra Profilo Invia a Ciccio un Messaggio Privato  Rispondi Quotando
Romeo.78 ha scritto:

montreal ha scritto:

Peppino ha controllato se lo stesso problema affligge modelli analoghi?


Ho dei colleghi che hanno avuto 145 e 146 t.spark e non avevano questo problema, Ciccio aveva una 146 1.6 boxer e se non erro anche lui mi ha detto che non aveva questo problema.


Si infatti peppino,sulla 146 che avevo non ho riscontratto questo problema.prova a controllare la guarnizione del bagagliaio posteriore,casomai e' logora o non chiude bene e ti entrano dei vapori dallo scarico.

Nel Dubbio Accelero!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 20/12/2012 : 18:32:43  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Ciccio, come ho gia' scritto l'abbiamo controllata ed e' ok.

Oscar non sono io (non sono mica scemo), la puzza si sente e la sente chiunque antra nella mia 145, la puzza viene dall'esterno e precisamente dalla zona posteriore, entra nell'abitacolo solo quando e' accesa la ventilazione (riscaldamento o climatizzatore per capirci).


Torna all'inizio della Pagina

alfamax
Utente T.I.


Regione: Lombardia
Prov.: Brescia
Città: Brescia


2306 Messaggi

Inserito il - 20/12/2012 : 22:36:49  Mostra Profilo Invia a alfamax un Messaggio Privato  Rispondi Quotando
Hai verificato se il collettore è un pò bucato ed entrano i gas?
Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2697 Messaggi

Inserito il - 26/12/2012 : 22:10:18  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
Ma se apri il cofano a motore acceso? C'è puzza di gas di scarico? Potresti avere: un collettore lento precisamente il 2'o 4' cilindro, escluderei il silenziatore centrale altrimenti la puzza entrerebbe sempre dal cappellotto della leva delle marce e la sentiresti sempre. A ventola spenta e a macchina in moto; se annusi sotto la zona pedaliera precisamente seguendo il leveraggio appena subito dentro al cruscotto (la puzza potrebbe arrivare dalla zona servofreno ; pignone del piantone dello sterzo

Modificato da - starfighter in data 26/12/2012 22:14:24
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 27/12/2012 : 22:06:16  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
I collettori di scarico sono tutti e quattro stretti e non c'e' nessuno sfiato in nessuna parte dello scarico. In ogni caso quella che avverto (solo a ventola riscaldamento/condizionatore accesa e a macchina ferma) non e' puzza di gas di scarico ma di vapori di benzina!


Torna all'inizio della Pagina

starfighter
Utente T.I.



Regione: Estero
Prov.: Estero


2697 Messaggi

Inserito il - 27/12/2012 : 23:00:38  Mostra Profilo Invia a starfighter un Messaggio Privato  Rispondi Quotando
peppì ti perde il tubo di mandata, a motore acceso cè puzza? Controlla tutto il tubo specialmente le giunzioni in gomma escluderei che ti sia schiacciato quello d'alluminio, hai guardato il filtro?
Torna all'inizio della Pagina

Ciccio
Capo 164ttrista



Regione: Calabria
Prov.: Crotone
Città: Crotone,auto : Alfa 164 3.0 Q4. V6 turbo.S V6 TB


3875 Messaggi

Inserito il - 28/12/2012 : 09:35:37  Mostra Profilo Invia a Ciccio un Messaggio Privato  Rispondi Quotando
Romeo.78 ha scritto:

I collettori di scarico sono tutti e quattro stretti e non c'e' nessuno sfiato in nessuna parte dello scarico. In ogni caso quella che avverto (solo a ventola riscaldamento/condizionatore accesa e a macchina ferma) non e' puzza di gas di scarico ma di vapori di benzina!


Peppe Tommaso che ti ha detto in merito?

Nel Dubbio Accelero!
Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 28/12/2012 : 21:30:49  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
starfighter ha scritto:

peppì ti perde il tubo di mandata, a motore acceso cè puzza? Controlla tutto il tubo specialmente le giunzioni in gomma escluderei che ti sia schiacciato quello d'alluminio, hai guardato il filtro?


Il filtro benzina l'ho sostituito io personalmente ed e' ok, anche secondo me il problema sta o nel tubo di mandata o nel tubo per il recupero dei vapori, anche se visivamente non si nota nulla.


Torna all'inizio della Pagina

Romeo.78
Amministratore



Regione: Basilicata
Prov.: Potenza
Città: potenza.auto:GIULIETTA 1.6 - 159 TBI-145 1.6 BOXER


9380 Messaggi

Inserito il - 28/12/2012 : 21:37:28  Mostra Profilo Invia a Romeo.78 un Messaggio Privato  Rispondi Quotando
Ciccio ha scritto:

Romeo.78 ha scritto:

I collettori di scarico sono tutti e quattro stretti e non c'e' nessuno sfiato in nessuna parte dello scarico. In ogni caso quella che avverto (solo a ventola riscaldamento/condizionatore accesa e a macchina ferma) non e' puzza di gas di scarico ma di vapori di benzina!


Peppe Tommaso che ti ha detto in merito?


Ciccio l'ho lasciata da lui per qualche giorno proprio per risolvere questo problema, ha controllato tutto ed e' tutto in ordine, smontando il serbatoio ha trovato pero' il tubo per il recupero dei vapori in posizione errata e quindi schiacciato, l'ha messo a posto e quindi pensavamo di aver risolto, ma niente di fatto.
Ora appena si libera, visto che il dubbio e' sulle tubazioni, ha detto che vuole sganciare i tubi e metterli sotto pressione, cosi' anche se c'e' una microperdita si nota. Volevo sostituirli senza neanche fare questa prova, ma originali non sono piu' ordinabili, quindi prima di fare modifiche per montare altri tipi di tubi e' meglio accertarci che il problema e' li'.


Torna all'inizio della Pagina
Pagina: di 9 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 0,55 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000