[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ ]
 Tutti i Forum
 09 - Guasti e manutenzione
 Alfa 155
 Alfa 155 - motorini chiusura centralizzata

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

   Allega file
  Clicca qui per inserire la tua firma nel messaggio.
   

V I S U A L I Z Z A    D I S C U S S I O N E
Bobby Inserito il - 03/04/2008 : 11:07:00
Ieri sera sulla mia 155 si è bloccato il terzo motorino della chiusura centralizzata, lato guidatore porta posteriore.
Ora sto cercando da uno sfasciacarrozze il quarto motorino!!!!
Qualcuno ha mai smontato il pannello porta della 155?
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
alfamax Inserito il - 31/12/2017 : 13:29:33
Per fortuna noi stiamo bene
llengui Inserito il - 31/12/2017 : 02:00:43
peccato, tu come stai?





alfamax Inserito il - 30/12/2017 : 20:51:43


Immagine:

153,71 KB
alfamax Inserito il - 30/12/2017 : 20:40:37
Un disastro
alfamax Inserito il - 30/12/2017 : 20:39:52


Immagine:

345,75 KB

Immagine:

188,73 KB
alfamax Inserito il - 30/12/2017 : 20:24:22
Ieri ho fatto un brutto incidente e la mia 155 si è distrutta

Ciccio Inserito il - 14/11/2011 : 14:29:26
Hanno fatto comunque il loro dovere.........
Romeo.78 Inserito il - 28/03/2011 : 13:15:27
starfighter Inserito il - 27/03/2011 : 20:01:10
..........!!!!!.......!!!!...

Immagine:

5,88 KB

Immagine:

35,6 KB

Immagine:

30,92 KB

Immagine:

8,69 KB

Romeo.78 Inserito il - 24/01/2010 : 21:01:15
Ti troverai sicuramente molto meglio, e' ovvio che i benefici non li avvertirai mettendo 10 euro con meta' serbatoi di verde, dovrai portarla a riserva e quindi mettere il pieno altrimenti poi mischiandola ci sara' bisogno di piu' tempo finche' resti solo la blusuper.
alfamax Inserito il - 24/01/2010 : 00:19:17
Grazie, farò come mi consigli Romeo.78. In effetti era un problema da poco.
Romeo.78 Inserito il - 23/01/2010 : 22:16:19
Perfetto, quindi era un problema da nulla, mi fa piacere.
Adesso per mantenere sempre pulito il corpo farfallato, gli igniettori ecc. ecc., e per avere anche migliori prestazioni ti consiglio di utilizzare al posto della benzina verde l'agip blu super.
Io sulla 156 la utilizzo ormai da circa 60000 km e ne sono pienamente soddisfatto, addirittura sulla mia 156 da quando uso la blu super anche l'olio motore e' sempre limpido.
alfamax Inserito il - 22/01/2010 : 22:17:45
Amici, volevo comunicarivi che il problema della mia 155 è stato risolto con la pulizia del corpo farfallato. Adesso lei vola e io sono così
alfamax Inserito il - 06/01/2010 : 18:49:08
Che ridere! Siete fantastici.
Mark57 Inserito il - 06/01/2010 : 15:35:10
alfamax ha scritto:

A me questo meccanico!

Ehhh, Amico mio...non ti conviene proprio rivolgerti a "quel" meccanico...credimi!!!

Un abbraccio a tutti...!!!
alfamax Inserito il - 05/01/2010 : 19:38:09
A me questo meccanico!
AlfistaD.O.C Inserito il - 05/01/2010 : 19:11:18
romeo.78 ha scritto:

Questo e' uno di quei problemi che solo il meccanico di Sergio puo' risolvere.


Il famosissimo meccanico?
Romeo.78 Inserito il - 05/01/2010 : 18:06:30
Questo e' uno di quei problemi che solo il meccanico di Sergio puo' risolvere.
Bobby Inserito il - 05/01/2010 : 13:03:26
No se la vettura comunque parte anche a freddo non dovrebbe dare problemi.
alfamax Inserito il - 05/01/2010 : 12:02:13
Comunque non dovrebbe essere niente di serio. Basta attendere che l'auto raggiunga la temperatura. O sbaglio?

© Club Cuore Alfista Torna all'inizio della Pagina
Questa pagina è stata generata in 1,8 secondi. Herniasurgery.it | SuperDeeJay.Net | Snitz Forums 2000